Vulnerabilidade no Skype

Posted: Junho 16, 2010 in Skype, Vulnerabilidade
Tags: , ,

SkypeO reaparecimento de uma vulnerabilidade nalgumas versões do Skype (Easybit Extras Manager Vulnerability), capaz de dissimular os AV (anti-vírus), torna imperativo a actualização desta aplicação.

As versões afectadas incluem:

Skype Technologies Skype 4.0.0.206
Skype Technologies Skype 4.0.0.215
Skype Technologies Skype 4.0.0.216
Skype Technologies Skype 4.0.0.224
Skype Technologies Skype 4.0.0.226
Skype Technologies Skype 4.0.0.227
Skype Technologies Skype 4.1.0.130
Skype Technologies Skype 4.1.0.136
Skype Technologies Skype 4.1.0.141
Skype Technologies Skype 4.1.0.166

A actualização deve ser efectuada unicamente a partir do site oficial da Skype.

Deixe uma Resposta

Preencha os seus detalhes abaixo ou clique num ícone para iniciar sessão:

Logótipo da WordPress.com

Está a comentar usando a sua conta WordPress.com Terminar Sessão / Alterar )

Imagem do Twitter

Está a comentar usando a sua conta Twitter Terminar Sessão / Alterar )

Facebook photo

Está a comentar usando a sua conta Facebook Terminar Sessão / Alterar )

Google+ photo

Está a comentar usando a sua conta Google+ Terminar Sessão / Alterar )

Connecting to %s